FORUM Carcd  

Вернуться   FORUM Carcd > Диагностика и ремонт транспортных средств > Диагностика

Диагностика Все что касается проблем с
диагностикой различных авто

Ответ
 
Опции темы
Старый 17.10.2005, 23:42   #1
Местный
 
Регистрация: 15.02.2005
Сообщений: 112
Вес репутации: 0


По умолчанию

JN, KE-JETRONIK на "восьмидесятке" . Мож. кто сталкивался, подскажите: При вкл. зажигания на отключенном разъёме ЭРГД напряжение ок. 8в должно наблюдаться на обоих штекерах сразу или на одном? (У меня на одном)

Проблема такая: при работе на ХХ ток в цепи ЭРГД ок. 0, при резком открытии дросселя возникает ток на обогащение смеси 80-120 ма, причём в первое мгновение он имеет ярко выраженную постоянную составляющую, сразу же переходящую в высокочастотные колебания.

Замена выходного транзистора ничего не изменила. Блок подменить нечем,а списать рука не поднимается.
implus вне форума   Ответить с цитированием
Старый 17.10.2005, 23:45   #2
Местный
 
Регистрация: 09.01.2005
Сообщений: 2,430
Вес репутации: 0


По умолчанию

а что с машиной происходит что не нравится?
aleksKaliningrad вне форума   Ответить с цитированием
Старый 17.10.2005, 23:52   #3
Местный
 
Регистрация: 15.02.2005
Сообщений: 112
Вес репутации: 0


По умолчанию

При заводке трясётся как паралитик, тупит ну и расход 11 по трассе
implus вне форума   Ответить с цитированием
Старый 18.10.2005, 00:15   #4
Пользователь
 
Регистрация: 11.02.2005
Сообщений: 74
Вес репутации: 0


По умолчанию

датчик положения лопаты проверял ? часто летят ,износ дорожек.
ironium вне форума   Ответить с цитированием
Старый 18.10.2005, 00:36   #5
Местный
 
Регистрация: 15.02.2005
Сообщений: 112
Вес репутации: 0


По умолчанию

Датчики перелопатил все- ок. На мозги всё приходит как надо, а вот на ЭРГД с мозгов что-то не то (я так думаю). Кроме описанного управляющий ток имеет только одну полярность - на обогащение . Т.е. нет отсечки топлива при торможении двигателем
implus вне форума   Ответить с цитированием
Старый 18.10.2005, 09:18   #6
Местный
 
Регистрация: 22.04.2004
Сообщений: 532
Вес репутации: 0


По умолчанию

а манометры вешал на обе камеры?

а то что то про давление ни слова

вообще то на КЕ- мозги хоть в багажник убери ,все равно можно отрегулировать,что ровно работал.

Нужно мерить,в первую очередь компресию,смотреть работу форсунок и дозатора.

Какое СО?

Мозги ну очень редко выходят из строя(один раз на мерине попадались)
Sergey вне форума   Ответить с цитированием
Старый 18.10.2005, 09:46   #7
Местный
 
Регистрация: 09.01.2005
Сообщений: 2,430
Вес репутации: 0


По умолчанию

при вкл зажигании ток регулятора примерно 60ма

на прогретой машине 10ма

при работе лямбды ток вертится вокруг 10ма +-10ма

отсечка на jn не используеться(при сбросе газа ток 10ма)



регулировать со с откл лямбдой ток 10ма выставляешь со

подключить лямбду разогреть ее смотреть напряжение на лямбде и ток на регуляторе(проверка обратной связи)

а вообще прверь как написали форсунки и дозатор
aleksKaliningrad вне форума   Ответить с цитированием
Старый 18.10.2005, 13:44   #8
Местный
 
Регистрация: 15.02.2005
Сообщений: 112
Вес репутации: 0


По умолчанию

Форсы старенькие,но работают сносно. СО вывожу дозатором ХХ: 0.5-0.8; на оборотах до1.8% СН: 250 ; 130.

Реакция на лямбду- только в + (8-12ма) в минус ток не опускается ,при том как и писал, возникает на одной ноге разъёма ЭРГД (pin 10 блока) вместе с постоянной составляющей непонятные колебания амплитудой 0-3в.

Раньше с таким явлением не сталкивался, вот и думаю, мож это на JN прикол такой?!
implus вне форума   Ответить с цитированием
Старый 18.10.2005, 14:50   #9
SERGE
Гость
 
Сообщений: n/a


По умолчанию

На JN так и есть,а форсунки 100тысячь и на свалку,а то и раньше уже проверено буквально на днях был AAR что только не делали и мыли и регулировали,пока форсунки не поменяли не заработал нормально
  Ответить с цитированием
Старый 18.10.2005, 15:40   #10
Alexx60rus
Гость
 
Сообщений: n/a


По умолчанию

по схеме там два ключа, ты оба менял? что с током базы? по твоим описаниям работает только один ключ...
  Ответить с цитированием
Ответ

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Ке Jetronic Nuts Помощь начинающим 54 25.12.2007 23:50
проблема с Passat III 2.0 KE-JETRONIC spu Помощь начинающим 5 23.09.2007 11:11
По KE-Jetronic SDL2000 Помощь начинающим 1 21.09.2007 18:13
Ke-jetronic REIMAS Диагностика 4 12.10.2005 10:56
MONO JETRONIC REIMAS Диагностика 3 18.05.2005 15:29


Текущее время: 14:56. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Перевод: zCarot