FORUM Carcd  

Вернуться   FORUM Carcd > Клуб профи > Автоэлектрика > По нашемаркам.

По нашемаркам. Тут по нашим автоэлектрика.

Закрытая тема
 
Опции темы
Старый 15.04.2009, 07:07   #1
Новичок
 
Регистрация: 17.11.2008
Сообщений: 3
Вес репутации: 0


По умолчанию

После прогрева двигателя пропадает зарядка аккумулятора, то частично, то полностью. Также указатель температуры двигателя на приборной панели показывал завышенное значение, чем на бортовом компьютере. Проблема оказалась в плохом контакте массы от аккумулятора к блоку двигателя. Пичем после зачистки клеммы и шпильки масса не появилась. Сопротивление около 3 Ом было в резьбе шпильки и блока двигателя. Шпильку вывернуть не удалось, прикрутили в отверстие находящееся рядом. Глюк исчез.
wvlas вне форума  
Старый 15.04.2009, 07:31   #2
Местный
 
Регистрация: 09.06.2004
Адрес: Воронежская обл
Сообщений: 1,635
Вес репутации: 0
Репутация: 0


По умолчанию

Ну и? Это открытие?

Обычное явление. С таким сопротивлением стартер вообще крутиться не должен.
Softer вне форума  
Старый 15.04.2009, 19:57   #3
Местный
 
Регистрация: 25.01.2006
Сообщений: 427
Вес репутации: 0


По умолчанию

Цитата:
'wvlas' *'419256' *'15.4.2009, 7:07']После прогрева двигателя пропадает зарядка аккумулятора, то частично, то полностью. Также указатель температуры двигателя на приборной панели показывал завышенное значение, чем на бортовом компьютере. Проблема оказалась в плохом контакте массы от аккумулятора к блоку двигателя. Пичем после зачистки клеммы и шпильки масса не появилась. Сопротивление около 3 Ом было в резьбе шпильки и блока двигателя. Шпильку вывернуть не удалось, прикрутили в отверстие находящееся рядом. Глюк исчез.
Ты бы это ещё в "Засаду" отписал!
rogi вне форума  
Старый 16.04.2009, 09:27   #4
Новичок
 
Регистрация: 17.11.2008
Сообщений: 3
Вес репутации: 0


По умолчанию

Для меня открытие в том, что плохой контакт не клемма-гайка-шпилька, а шпилька-блок двигателя.
wvlas вне форума  
Закрытая тема

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Нет зарядки аккумулятора rogi "ЗАСАДА" - ВАЗ 19 03.07.2009 19:06
ВАЗ2110 юрий65 Помощь начинающим 16 18.03.2009 15:32
Нет зарядки на Honda Acord 95 г.в. Stich По иномаркам 2 21.04.2007 17:15
W-n Jetta,2001г. американка. Нет зарядки! sovg По иномаркам 24 24.01.2007 19:44
отопитель ВАЗ2110 Anonymous Очумелые Ручки 3 28.03.2004 10:04


Текущее время: 18:29. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Перевод: zCarot