FORUM Carcd  

Вернуться   FORUM Carcd > Диагностика и ремонт транспортных средств > Диагностика

Диагностика Все что касается проблем с
диагностикой различных авто

Ответ
 
Опции темы
Старый 03.04.2006, 19:09   #1
Новичок
 
Регистрация: 04.03.2006
Сообщений: 6
Вес репутации: 0


По умолчанию

Nissan Primera 1.8 двигатель QG18 г.в. 1998. Проблема расхода топлива 17 -18

литров. По диагностике ошибок нет, давление подачи топлива к насосу высокого давления 0.4 MPa, давление создаваемое насосом высокого давления. 7.68 MPa на ХХ. При холодном запуске секунд 30 валит черный дым.

С непосредственным впрыском столкнулся впервые. Может, кто-то сталкивался с подобной проблемой?
bogd вне форума   Ответить с цитированием
Старый 03.04.2006, 19:42   #2
Пользователь
 
Регистрация: 24.01.2006
Сообщений: 35
Вес репутации: 0


По умолчанию

посмотри по дате trim и проверь работу лямбда зондова так же состояние катализатора
vitalio вне форума   Ответить с цитированием
Старый 03.04.2006, 19:50   #3
Местный
 
Регистрация: 09.01.2005
Сообщений: 2,430
Вес репутации: 0


По умолчанию

чтото я не видел с непосредственным впрыском таких машин

по всем прогам это обычный MPI и этот мотор с 99г



ты уверен?
aleksKaliningrad вне форума   Ответить с цитированием
Старый 03.04.2006, 20:00   #4
Новичок
 
Регистрация: 04.03.2006
Сообщений: 6
Вес репутации: 0


По умолчанию

Уверен, хотя и сам удивлен.
bogd вне форума   Ответить с цитированием
Старый 03.04.2006, 20:10   #5
Новичок
 
Регистрация: 04.03.2006
Сообщений: 6
Вес репутации: 0


По умолчанию

Уверен, хотя и сам удивлен. Лямбда стоит новая, катализатор я думаю здесь ни при чем. Я думаю что-то сдавлением, может неккоректно работает датчик давления, по Date stream 7.68 MPa , а фактическое давление может больше?
bogd вне форума   Ответить с цитированием
Старый 04.04.2006, 09:18   #6
Местный
 
Регистрация: 09.01.2005
Сообщений: 2,430
Вес репутации: 0


По умолчанию

можно былобы ответить но нигде нет инфы по этому движку с таким впрыском....
aleksKaliningrad вне форума   Ответить с цитированием
Старый 04.04.2006, 10:01   #7
Местный
 
Регистрация: 21.11.2004
Сообщений: 732
Вес репутации: 0


По умолчанию

есть такой движек, сам видел. Сними зонд (разъем) и посмотри газонализ. Потом с подсоед-м, может зонд косячны. Понюхай расходомер. Проверь датчик температуры. Чего там с системой зажгания?
Maksimka вне форума   Ответить с цитированием
Старый 04.04.2006, 18:47   #8
Новичок
 
Регистрация: 04.04.2006
Сообщений: 22
Вес репутации: 0


Печаль

Уважаемый ! На моей памяти был QG-18 с увеличенным расходом топлива , попутный вопрос как он себя ведет на холостых? Если они плавают и клапан холостого в норме то у моего постепенно померал расходомер выяснил только прямой заменой с рядом стоящего агрегата (по знакомству парни подогнали )результат правда не сильно утешил расход уменьшился , но до нормы догнать неполучилось может бортовой потянуло за ним . до проги добраться немогу аппаратуры пока маловато . Бортовые - слабость QG-18 .
Uryupin Ilja вне форума   Ответить с цитированием
Ответ

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Nissan Primera(p11) 1.6 frederik Диагностика 14 10.07.2009 12:26


Текущее время: 13:24. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Перевод: zCarot