FORUM Carcd  

Вернуться   FORUM Carcd > Клуб профи > Автоэлектроника > По нашемаркам

По нашемаркам Автоэлектроника нашемарок.

Ответ
 
Опции темы
Старый 11.06.2009, 10:43   #1
Пользователь
 
Регистрация: 30.03.2005
Адрес: Тимашевск
Сообщений: 71
Вес репутации: 0


Вопрос

Принесли блок 21114-31, прошивка А204DO57, не заводится. Тресу его, там что-то болтается.

Вскрываю- отпаялся ключик на К.З., второй тож пробитый. Меняю оба ключа, машина заводится и работает отлично.

Глушу, чек не тухнет. При повторном включении зажигания - не заводится, стартер не крутит, бензонасос не качает. Сбрасываю программно, выключаю зажигание - заводится. Зажигание выключаю, горит чек, включаю - не заводится. При снятии клеммы аккумулятора тож заводится один раз. Ошибок нет. После сброса ЭБУ есть только ошибка 1602 и все.

ставил на другую машину - такая же фигня!
alex_sa вне форума   Ответить с цитированием
Старый 11.06.2009, 11:10   #2
Местный
 
Регистрация: 18.10.2008
Сообщений: 322
Вес репутации: 0


По умолчанию

Ну если брать за аналог по проблеме блок Микас 7.1,там выходит стабилизатор напряжения 4267 или же транзистор идущий на вторую ногу стабилизатора.По симптомам очень похоже.Да и ещё,перепрограммирование блока делали? Возможно что и на программном уровне.
Vitastuning вне форума   Ответить с цитированием
Старый 11.06.2009, 11:20   #3
Пользователь
 
Регистрация: 30.03.2005
Адрес: Тимашевск
Сообщений: 71
Вес репутации: 0


По умолчанию

Цитата:
Да и ещё,перепрограммирование блока делали? Возможно что и на программном уровне.


зашивал под 1,5 8кл., разницы нет. симптомы одинаковые.
alex_sa вне форума   Ответить с цитированием
Старый 11.06.2009, 14:30   #4
Пользователь
 
Регистрация: 15.05.2009
Сообщений: 33
Вес репутации: 0


По умолчанию

Гдето плохая пайка попробуй пропоять у меня такое раз было.Пропаял флеш АМ29Ф машина ездиет год.
udav вне форума   Ответить с цитированием
Старый 12.06.2009, 14:33   #5
Пользователь
 
Регистрация: 30.03.2005
Адрес: Тимашевск
Сообщений: 71
Вес репутации: 0


По умолчанию

феном грел. изменений нет
alex_sa вне форума   Ответить с цитированием
Старый 12.06.2009, 21:48   #6
Местный
 
Регистрация: 08.06.2006
Сообщений: 602
Вес репутации: 0


По умолчанию

Цитата:
'Vitastuning' *'434901' *'11.6.2009, 11:10']Ну если брать за аналог по проблеме блок Микас 7.1,там выходит стабилизатор напряжения 4267 или же транзистор идущий на вторую ногу стабилизатора.По симптомам очень похоже.Да и ещё,перепрограммирование блока делали? Возможно что и на программном уровне.
Транзистор.Не выключаеться питание процессора.
Vtorsyrchermett вне форума   Ответить с цитированием
Старый 13.06.2009, 20:35   #7
sab
Местный
 
Регистрация: 27.11.2004
Сообщений: 2,406
Вес репутации: 0
Репутация: 0


По умолчанию

Микасик с таким глюком пылечился заменой флешки.
sab вне форума   Ответить с цитированием
Старый 13.06.2009, 20:43   #8
Местный
 
Регистрация: 23.10.2008
Сообщений: 163
Вес репутации: 0


По умолчанию

Проверь питание на процессоре после выключения зажигания. Пропадает ли оно через время?
vovan79 вне форума   Ответить с цитированием
Старый 17.06.2009, 10:33   #9
Пользователь
 
Регистрация: 30.03.2005
Адрес: Тимашевск
Сообщений: 71
Вес репутации: 0


По умолчанию

мозги в мусор. тема закрыта.
alex_sa вне форума   Ответить с цитированием
Старый 28.09.2009, 13:14   #10
Пользователь
 
Регистрация: 30.03.2005
Адрес: Тимашевск
Сообщений: 71
Вес репутации: 0


По умолчанию

Достал с мусорки)рассмотрел внимательней принципиальную схему и

заменил микруху TLE4267, отвечает за "сброс" процика после выключения зажигания и все заработало.
alex_sa вне форума   Ответить с цитированием
Ответ

Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Выкл.
Pingbacks are Выкл.
Refbacks are Выкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Skoda Octavia Ii неисправность Ecu jsv_s Диагностика 18 26.05.2009 19:34
неисправность ABS Sergej Диагностика 3 06.07.2007 18:29
Странная неисправность velcom Диагностика 17 26.01.2007 08:52
неисправность VS 5.1 72 Basileus Диагностика 6 17.07.2005 21:55


Текущее время: 14:05. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
Перевод: zCarot